Cakemail - Tempo de inatividade do aplicativo Cakemail – Detalhes do incidente

Todos os sistemas operacionais

Tempo de inatividade do aplicativo Cakemail

Resolvido
Parcialmente indisponível
Começou em há 5 mesesDurado cerca de 3 horas

Afetado

Cakemail Next-gen

Parcialmente indisponível undefined 7:29 PM para 10:53 PM

Next-gen App

Parcialmente indisponível undefined 7:29 PM para 10:53 PM

Atualizações
  • Resolvido
    Resolvido

    O problema agora está resolvido

  • Monitoramento
    Monitoramento

    O problema foi identificado e corrigido. Continuaremos monitorando

  • Investigando
    Atualizar

    Estamos prosseguindo com a investigação

  • Investigando
    Investigando
    No momento, estamos investigando esse incidente.