Cakemail - Aplicativo Cakemail e APIs indisponíveis no momento – Detalhes do incidente

Todos os sistemas operacionais

Aplicativo Cakemail e APIs indisponíveis no momento

Resolvido
Parcialmente indisponível
Começou em há 5 mesesDurado 43 minutos

Afetado

Cakemail Classic

Operacional undefined 3:20 AM para 3:41 AM, Parcialmente indisponível undefined 3:41 AM para 4:04 AM

Classic API

Operacional undefined 3:20 AM para 3:41 AM, Parcialmente indisponível undefined 3:41 AM para 4:04 AM

Classic App

Operacional undefined 3:20 AM para 3:41 AM, Parcialmente indisponível undefined 3:41 AM para 4:04 AM

Cakemail Tracking

Operacional undefined 3:20 AM para 3:41 AM, Parcialmente indisponível undefined 3:41 AM para 4:04 AM

Infraestrutura de entrega de e-mail

Operacional undefined 3:20 AM para 3:41 AM, Parcialmente indisponível undefined 3:41 AM para 4:04 AM

Cakemail Next-gen

Operacional undefined 3:20 AM para 3:41 AM, Parcialmente indisponível undefined 3:41 AM para 4:04 AM

Atualizações
  • Resolvido
    Resolvido

    O problema já foi resolvido, mas continuaremos monitorando

  • Identificado
    Identificado

    Estamos resolvendo o problema

  • Investigando
    Investigando
    No momento, estamos investigando esse incidente.