Cakemail - Estamos enfrentando um problema que afeta a entrega de e-mails. – Detalhes do incidente

Cakemail.com Enfrentando Grande Interrupção

Estamos enfrentando um problema que afeta a entrega de e-mails.

Resolvido
Totalmente indisponível
Começou em há 3 diasDurado 36 minutos

Afetado

Cakemail Classic

Totalmente indisponível undefined 12:56 PM para 1:32 PM

Classic API

Totalmente indisponível undefined 12:56 PM para 1:32 PM

Classic App

Totalmente indisponível undefined 12:56 PM para 1:32 PM

Cakemail Tracking

Totalmente indisponível undefined 12:56 PM para 1:32 PM

Cakemail.com

Totalmente indisponível undefined 12:56 PM para 1:32 PM

Infraestrutura de entrega de e-mail

Totalmente indisponível undefined 12:56 PM para 1:32 PM

Atualizações
  • Resolvido
    Resolvido
    This incident has been resolved.
  • Identificado
    Identificado
    We are continuing to work on a fix for this incident.
  • Investigando
    Investigando

    Our team is actively working to resolve it as quickly as possible.

    We understand how important reliable delivery is, and we are treating this matter with the highest priority.